<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<head>
<!-- Google analytics starts for financialexpress.com -->
<script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28525040-9', 'auto');
  ga('send', 'pageview');
</script>
<!-- Google analytics ends -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Lilly says diabetes drug Trulicity reduces heart risks in trial - BPD</title>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/images/favicon.ico.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.expressbpd.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.expressbpd.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.expressbpd.com/feed/atom/" />
<link rel="pingback" href="http://www.expressbpd.com/xmlrpc.php" />

<meta name="description" content="The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial" /><meta name="news_keywords" content="diabetes drug,Eli Lilly,heart risks,Trulicity,clinical trials,diabetes medicine" />
<meta name="keywords" content="diabetes drug,eli lilly,heart risks,trulicity,clinical trials,diabetes medicine" />
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="CCA9DA5B985004F4462DA743E776C636" />

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BPD &raquo; Feed" href="http://www.expressbpd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BPD &raquo; Comments Feed" href="http://www.expressbpd.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expressbpd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.expressbpd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.expressbpd.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2018.08.01' type='text/css' media='all' />
<link rel='stylesheet' id='vfbp-display-entries-css'  href='http://www.expressbpd.com/wp-content/plugins/vfbp-display-entries/public/assets/css/vfb-display-entries.min.css?ver=2018.05.24' type='text/css' media='all' />
<link rel='stylesheet' id='fe-pharma-style-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/style.css?ver=4.8' type='text/css' media='' />
<link rel='stylesheet' id='financialexpress-droid-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.1#038;ver=4.1-alpha-20141011' type='text/css' media='' />
<link rel='stylesheet' id='fe-jquery-bxslider-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/css/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='microsite-menufication-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/menufication.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='microsite-menufication-min-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/menufication.min.css?ver=3.9' type='text/css' media='' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.expressbpd.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.expressbpd.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.expressbpd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"1","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"687607238262493","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.expressbpd.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Lilly says diabetes drug Trulicity reduces heart risks in trial","post_id":407160,"content_category":"Pharma, Research","domain":"www.expressbpd.com"},"delay":0},{"type":"track","name":"ViewContent","params":{"value":"0.1","currency":"INR","content_name":"Express Pharma","domain":"www.expressbpd.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/jquery.menufication.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/menufication-setup.js?ver=3.9'></script>
<link rel='https://api.w.org/' href='http://www.expressbpd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expressbpd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expressbpd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.expressbpd.com/?p=407160' />
<link rel="alternate" type="application/json+oembed" href="http://www.expressbpd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressbpd.com%2Fpharma%2Fresearch%2Flilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2%2F407160%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expressbpd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressbpd.com%2Fpharma%2Fresearch%2Flilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2%2F407160%2F&#038;format=xml" />
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta itemprop="thumbnailUrl" content="http://images.expressbpd.com/2018/11/455012351.jpg?w=200" /><style type="text/css">
			@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

			ul.main-nav li a,
			ul.main-nav li ul li a {
				font-family: "Open Sans Condensed", sans-serif;
				}

			.main-text h1,
			.sub-text h2 {
				font-family: "Oswald", sans-serif;
				}

			.home-widget .cat-dark-text h2,
			.home-widget .category-light h2 a,
			.sidebar-small-widget .category-light h2 a,
			ul.home-carousel li h2,
			h1.headline,
			h1.headline-page,
			.prev-post a,
			.next-post a,
			.related-text a,
			#post-404 h1,
			h3.cat-header,
			.archive-text h2 a,
			.archive-text-noimg h2 a,
			ul.widget-buzz li h2 a,
			.sidebar-widget .cat-dark-text h2,
			.sidebar-widget .category-light h2 a,
			.footer-widget .category-light h2 a {
				font-family: "Oswald", sans-serif;
				}

			#logo-wrapper,
			#logo-small {
				height: 100%;
				margin-bottom:10px;
				}

			ul.main-nav li:hover,
			ul.main-nav li a:hover,
			ul.main-nav li.current-menu-item,
			ul.main-nav li.current-post-parent {
				background: #e91b23 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/menu-fade.png) repeat-x bottom;
				}

			span.comment-count,
			h3.post-header,
			h3.comment-header,
			h3.home-widget-header,
			h3.small-widget-header,
			h3.sidebar-widget-header,
			span.post-tags-header,
			.post-tags a:hover,
			ul.tabber-widget li.active,
			ul.tabber-widget li:hover,
			.tag-cloud a:hover {
				background: #e91b23;
				}

			span.home-widget-header,
			span.small-widget-header,
			span.sidebar-widget-header,
			ul.tabber-widget,
			#comments,
			#related-posts {
				border-top: 3px solid #e91b23;
				}

			ol.commentlist {
				border-bottom: 3px solid #e91b23;
				}

			.prev-post,
			.next-post {
				color: #e91b23;
				}

			#nav-wrapper {
				background: #333333 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/menu-fade.png) repeat-x bottom;
				}

			ul.main-nav li ul li {
				background: #333333;
				}

			#nav-mobi select {
				background: #333333 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/triangle-dark.png) no-repeat right;
				}

			a, a:visited {
				color: #fa4b2a;
				}

			#wallpaper {
				background: url() no-repeat 50% 0;
				}
			</style>		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<script type="text/javascript" src="http://www.expressbpd.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1542203104"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="canonical" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/" />
<link rel="amphtml" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/lite/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lilly says diabetes drug Trulicity reduces heart risks in trial" />
<meta property="og:url" content="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/" />
<meta property="og:description" content="The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial" />
<meta property="article:modified_time" content="2018-11-14T10:39:21+05:30" />
<meta property="og:site_name" content="BPD" />
<meta property="og:image" content="http://www.expressbpd.com/wp-content/uploads/2018/11/455012351.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<link rel="publisher" href="https://plus.google.com/+financialexpress" /><meta name="twitter:card" content="app">
		<meta name="twitter:site" content="@FinancialXpress">
		<meta name="twitter:description" content="The Financial Express is an online Business and Financial Newspaper providing news from Stock Markets, Companies, Insurance, Automobiles and more through Mobile Apps; iPhone, iPad and Android."><meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/" />
					<meta property="og:site_name" content="The Financial Express" />
					<meta property="og:title" content="Lilly says diabetes drug Trulicity reduces heart risks in&nbsp;trial" />
					<meta property="og:image" content="http://images.expressbpd.com/2018/11/455012351.jpg" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="267" />
			<meta property="og:description" content="The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial" />
		<meta property="og:updated_time" content="2018-11-14T16:09:21+05:30" /><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialXpress">
		<meta name="twitter:creator" content="@FinancialXpress" />
		<meta name="twitter:url" content="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/">
		<meta name="twitter:title" content="Lilly says diabetes drug Trulicity reduces heart risks in&nbsp;trial">
		<meta name="twitter:description" content="The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial">
		<meta name="twitter:image" content="http://images.expressbpd.com/2018/11/455012351.jpg"><meta itemprop="description" content="The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial"><meta itemprop="author" content="Reuters"><meta itemprop="mainEntityOfPage" content="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/"><meta itemprop="name" content="The Financial Express">
<meta property="article:published_time" content="November 14, 2018 4:06 pm" />
<meta property="article:modified_time" content="November 14, 2018 4:09 pm" />
<meta itemprop="url" content="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/" />
<meta itemprop="headline" content="Lilly says diabetes drug Trulicity reduces heart risks in&nbsp;trial" />
<meta itemprop="datePublished" content="November 14, 2018 4:06 pm" />
<meta itemprop="dateModified" content="November 14, 2018 4:09 pm" />
<meta itemprop="inLanguage" content="English" />
<meta http-equiv="Last-Modified" content="Wed, 14 Nov 2018 19:15:04 +0530"/>
<meta itemprop="articleSection" content="Pharma news" /><script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/mb-express-pharma-logo.png","headerLogoLink":"http:\/\/www.expressbpd.com\/pharma\/","menuLogo":"","menuText":"","triggerWidth":"1002","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
	<!--  Banner ad code -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<meta name="google-site-verification" content="3WG4ARTYy4QS8MmhVE8b-ON8XFqTNfj2ByK9WD3q_eI" />
<script src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/bpd_pharma_adv_list.js"></script>
<script type="text/javascript" src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/ismobile.js"></script>
<!--  Banner ad code -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8738137" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
 <noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8738137&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1165537});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1165537/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1165537/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->
<!--
	generated in 0.277 seconds
	61631 bytes batcached for 600 seconds
-->
</head>
<body class="home blog">
<div id="site">
	<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<!--top-nav-->
				<div id="top-nav">
					<div class="menu-pharma-top-menu-container"><ul id="menu-pharma-top-menu" class="menu"><li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a target="_blank" href="http://www.expressbpd.com/pharma/">PHARMA</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6383"><a target="_blank" href="http://www.expressbpd.com/healthcare/">HEALTHCARE</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a target="_blank" href="http://computer.expressbpd.com/">COMPUTER</a></li>
<li id="menu-item-6384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6384"><a target="_blank" href="http://www.expressbpd.com/travel/">TRAVEL</a></li>
<li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a target="_blank" href="http://www.expressbpd.com/fhw/">FOOD &#038; HOSPITALITY</a></li>
</ul></div>				</div><!--top-nav-->

				<div id="content-social">
					<ul>
						<li><a href="https://www.twitter.com/ExpPharma" alt="Twitter" class="twitter-but" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/ExpPharma" alt="Facebook" class="fb-but" target="_blank"></a></li>
						<li><a href="https://www.linkedin.com/in/express-pharma-magazine" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>
						<li><a href="https://plus.google.com/u/3/113502860917126043210" alt="Google+" class="google-but" target="_blank"></a></li>
						<li><a href="https://www.youtube.com/channel/UCgIX3-KyX39SPlOks5marpQ?view_as=subscriber" alt="YouTube" class="youtube-but" target="_blank"></a></li>
						<li><a href="/pharma/ep-syndication/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			<div id="leader-small" class="jpk">
									<div id="ad-728">
						<ul>
						<li class="header-widget">			<div class="textwidget"><div id="zt_79601_1" style="display:show"> 
 <script id="zt_79601_1" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p79601_1);
}
 </script>
 </div></div>
		</li>						</ul>
					</div><!--ad-728-->
								</div><!--leader-small-->

			<div id="logo-small" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="/pharma/"><img src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/express-pharma-logo.png" alt="Express Pharma" /></a>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/express-pharma-logo.png">
					<meta itemprop="name" content="Express Pharma">
				</span>
				<meta itemprop="name" content="Express Pharma" />
			</div><!--logo-small-->
		</div><!--header-wrapper-->

		<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-pharma-top-main-menu-container">
					<ul id="menu-pharma-top-main-menu" class="menu">
						<div id='wp_menufication'>
							<li class="menufication-search-holder">
								<form method="get" id="searchform" action="/">
									<input type="text" name="s" id="s" value="Search" onFocus="if (this.value == 'Search') { this.value = ''; }" onBlur="if (this.value == '') { this.value = 'Search'; }" />
									<input type="hidden" id="search-type" name="search-type" value="pharma" />
									<input type="hidden" id="search-button" />
								</form>
							</li>
							<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://www.expressbpd.com/pharma/">Home</a></li>
<li id="menu-item-6357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6357"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-6361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6361"><a href="/pharma/market-pharma/">Market</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="/pharma/cover-story/">Cover Story</a></li>
	<li id="menu-item-6360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6360"><a href="/pharma/management-pharma/">Management</a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490"><a href="/pharma/research/">Research</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="/pharma/pharma-ally/">Pharma Ally</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="/pharma/pharma-life/">Pharma Life</a></li>
	<li id="menu-item-385011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385011"><a href="/pharma/it-at-pharma/">IT at Pharma</a></li>
</ul>
</li>
<li id="menu-item-6362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6362"><a href="#">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="/pharma/packaging-special/">Packaging Special</a></li>
	<li id="menu-item-11185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11185"><a href="/pharma/pharma-technology-review/">Pharma Technology Review</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="/pharma/cphi-india/">CPHI India</a></li>
	<li id="menu-item-14546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14546"><a href="/pharma/p-mec-india/">P Mec India</a></li>
	<li id="menu-item-181951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181951"><a href="/pharma/ipc/">IPC</a></li>
	<li id="menu-item-6545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6545"><a href="/pharma/lab-next/">Lab Next</a></li>
	<li id="menu-item-6541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6541"><a href="http://archive.expresspharmaonline.com/specials/advantage-west">Advantage West</a></li>
	<li id="menu-item-34205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34205"><a href="/pharma/west-bengal-pharma-review/">West Bengal Pharma&nbsp;Review</a></li>
	<li id="menu-item-57941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57941"><a href="/pharma/pharma-logistics/">Pharma Logistics</a></li>
	<li id="menu-item-106934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106934"><a href="/pharma/cleanroom/">CLEANROOM</a></li>
	<li id="menu-item-240968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240968"><a href="/pharma/pharma-proandpack-expo/">PHARMA Pro&#038;Pack Expo</a></li>
	<li id="menu-item-241547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241547"><a href="/pharma/baddi-special/">Baddi Special</a></li>
	<li id="menu-item-307448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307448"><a href="/pharma/pharma-infrastructure-special/">Pharma Infrastructure Special</a></li>
	<li id="menu-item-380258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380258"><a href="/pharma/cphi-p-mec-india/">CphI &#038; P-Mec&nbsp;India</a></li>
</ul>
</li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="/pharma/editors-note/">Editor&#8217;s note</a></li>
<li id="menu-item-6461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6461"><a href="http://www.expressbpd.com/pharma/ep-contributors-checklist/">Contributor&#8217;s Checklist</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6447"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-6462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6462"><a href="http://www.expressbpd.com/pharma/ep-media-kit/">Media Kit</a></li>
	<li id="menu-item-6449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6449"><a href="http://www.expressbpd.com/pharma/ep-subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-6403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6403"><a href="/pharma/pharma-videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-386897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386897"><a href="/pharma/events-gallery/">Events Gallery</a></li>
</ul>
</li>
<li id="menu-item-405852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405852"><a href="/pharma/downloads/">Downloads</a></li>
<li id="menu-item-405860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-405860"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a target="_blank" href="http://archive.expresspharmaonline.com">Archives</a></li>
	<li id="menu-item-8049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8049"><a href="http://www.expressbpd.com/pharma/ep-contacts/">Contact Us</a></li>
</ul>
</li>
						</div>
					</ul>
				</div>
			</ul><!--main-nav-->
			<div id="main-search">
				<form action="http://www.expressbpd.com/" id="searchform" method="get">
					<input type="text" onBlur="if (this.value == '') { this.value = 'Search'; }" onFocus="if (this.value == 'Search') { this.value = ''; }" value="Search" id="s" name="s">
					<input type="hidden" id="search-type" name="search-type" value="pharma" />
					<input type="hidden" id="search-button">
				</form>
			</div><!--main-search-->
		</div><!--nav-wrapper-->
<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.expressbpd.com/pharma/">Home</a> / <span class="current">Lilly says diabetes drug Trulicity reduces heart risks in&nbsp;trial</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Lilly says diabetes drug Trulicity reduces heart risks in&nbsp;trial						</h1>
			<span class="post-byline">
				By Reuters on 			November 14, 2018			</span>
					</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-407160 post type-post status-publish format-standard has-post-thumbnail hentry category-pharma category-research">
				<div id="social-box">
					<!-- AddThis Button BEGIN -->
						<div class="social-icons"><div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter"></a>
								<a class="addthis_button_google_plusone_share"></a>
								<a class="addthis_button_linkedin"></a>
								<a class="addthis_button_pinterest_share"></a>
								<a class="addthis_counter addthis_bubble_style"></a>
							</div> </div>
					<!-- AddThis Button END -->
				</div><!--social-box-->
				<div id="content-area">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.expressbpd.com/wp-content/uploads/2018/11/455012351.jpg" />
										<meta itemprop="width" content="600"/>
										<meta itemprop="height" content="400"/>
									</span>																																				<div class="post-image">
												<img width="600" height="400" src="http://www.expressbpd.com/wp-content/uploads/2018/11/455012351-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="455012351" srcset="http://www.expressbpd.com/wp-content/uploads/2018/11/455012351.jpg 600w, http://www.expressbpd.com/wp-content/uploads/2018/11/455012351-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />																							</div><!--post-image-->
																															<p><em>The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial</em></p>
<p>Eli Lilly and Co said that its top-selling diabetes drug Trulicity significantly reduced the risk of heart attack, stroke and heart-related death in a broad range of people with type II diabetes, according to results of a large clinical trial.</p>
<p>The company said Trulicity is the first type II diabetes medicine to show this sort of statistically significant heart risk reduction in a clinical trial in which a majority of patients did not already have heart disease.</p>
<p>“The population that we’ve studied, with and without cardiovascular disease, certainly makes these results interesting and applicable to a broad population,” Brad Woodward, senior medical director of Lilly Diabetes, said in an interview.</p>
<p>The company did not provide any details on the magnitude of risk reduction seen in the so-called outcomes trial. It said it will disclose the full results at the American Diabetes Association meeting in June, and plans to submit the data to regulators for review next year.</p>
<p>Once regulators agree to allow the data to be added Trulicity’s label, Lilly can begin to promote its heart safety benefits. Trulicity belongs to a class of drugs called GLP-1 analogues that stimulate insulin production.</p>
<p>Other drugs in the class, including Novo Nordisk’s Victoza and GlaxoSmithKline’s Tanzeum, have also shown they reduce cardiovascular risks in diabetes patients. But those trials had a significantly higher percentage of high-risk patients with established heart disease.</p>
<p>Only 31 per cent of those in the 9,901-patient study had heart disease, the company said. The trial compared 1.5 milligrams of Trulicity once a week to placebo, with the primary goal a reduction in a composite of major adverse events that included non-fatal heart attack, non-fatal stroke and heart-related death.</p>
<p>Trulicity is expected to generate more than $3.1 billion in sales for Lilly this year, according to analyst estimates.<br />
Lilly said the safety profile of Trulicity observed in the study was generally consistent with drugs in the class.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-407160" class="share-twitter sd-button share-icon" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-407160" class="share-google-plus-1 sd-button share-icon" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-407160" class="share-facebook sd-button share-icon" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-407160" class="share-linkedin sd-button share-icon" href="http://www.expressbpd.com/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>									</div><!--content-area-->
				<div class="post-tags">
									</div><!--post-tags-->
						<div id="social-box">
					<!-- AddThis Button BEGIN -->
						<div class="social-icons"><div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter"></a>
								<a class="addthis_button_google_plusone_share"></a>
								<a class="addthis_button_linkedin"></a>
								<a class="addthis_button_pinterest_share"></a>
								<a class="addthis_counter addthis_bubble_style"></a>
							</div> </div>
					<!-- AddThis Button END -->
						</div><!--social-box-->
						
			</div><!--post-area-->
				<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="http://www.expressbpd.com/pharma/management-pharma/under-gdufa-ii-fda-has-committed-to-clean-up-inaccurate-inconsistent-and-missing-information-and-verify-data-integrity/407153/" rel="prev">&#8216;Under GDUFA II, FDA has committed to clean up inaccurate, inconsistent and missing  information and verify data integrity&#8217;</a>					</div><!--prev-post-->
					<div class="next-post">
						Next Story &rarr; <a href="http://www.expressbpd.com/pharma/research/anesthesia-in-early-childhood-not-tied-to-developmental-problems/407162/" rel="next">Anesthesia in early childhood not tied to developmental&nbsp;problems</a>					</div><!--next-post-->
				</div><!--prev-next-wrapper-->
							
		</div><!--home-main-->
			<div id="sidebar-wrapper">
		<ul>
			<li id="text-51" class="sidebar-widget widget_text">			<div class="textwidget"><div id="zt_79601_3" style="display:show"> 
 <script id="zt_79601_3" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p79601_3);
}

 </script>

 </div></div>
		</li><li id="text-52" class="sidebar-widget widget_text">			<div class="textwidget"><div id="zt_79601_4" style="display:show"> 
 <script id="zt_79601_4" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p79601_4);
}
 </script>

 </div></div>
		</li><li class="sidebar-widget ht_catdark_widget" id="widget-priority-posts-167"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header"><a style="margin: 0;padding: 0" href="/pharma/downloads/">Featured Downloads</a></h3></span><div class="category-dark"><div class="cat-dark-top"><a href="http://www.expressbpd.com/pharma/downloads/culture-of-3d-cell-aggregates-in-perfusion/405853/"><img width="620" height="400" alt="Culture of 3D Cell Aggregates in Perfusion" class="attachment-post-thumb wp-post-image" title="Culture of 3D Cell Aggregates in Perfusion" src="http://images.expressbpd.com/2018/09/ep-eppendorf-wp-300x200.jpg"></a><div class="cat-dark-text"><span class="cat-dark-byline"></span><a href="http://www.expressbpd.com/pharma/downloads/culture-of-3d-cell-aggregates-in-perfusion/405853/"><h2>Culture of 3D Cell Aggregates in Perfusion</h2><p>Three-dimensional (3D) cell aggregates are of great interest for many applications, including disease modeling, drug toxicity assessment, and manufacturing of stem cell-based products. Stirred-tank bioreactors are promising culture systems...</p></a></div></div><div class=""><ul></ul></div></div></li><li class="sidebar-widget" id="right_digital_issue_box"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header"><a style="padding: 0;margin: 0" href="/pharma/digital-issue-pharma/">DIGITAL ISSUE</a></h3></span><div class="category-light"><div class="cat-light-top"><a href="http://www.expressbpd.com/pharma/digital-issue-pharma/express-pharma-november-01-15-2018/406797/"><img width="200" height="129" alt="Express Pharma November 01-15, 2018" class="attachment-post-thumb wp-post-image" title="Express Pharma November 01-15, 2018" src="http://images.expressbpd.com/2014/07/EP-01_15-Nov18-200.jpg"></a><h2><a href="http://www.expressbpd.com/pharma/digital-issue-pharma/express-pharma-november-01-15-2018/406797/">Express Pharma November 01-15, 2018</a></h2><p>India&#039;s Foremost Pharma &amp; Biotech Magazine</p></div></div></li><li id="text-49" class="sidebar-widget widget_text">			<div class="textwidget"><div id="zt_79601_5" style="display:show"> 
 <script id="zt_79601_5" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p79601_5);
}
 </script>

 </div></div>
		</li><li class="sidebar-widget" id="right_digital_issue_box"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header"><a style="margin: 0;padding: 0" href="/pharma/digital-issue-pharma/">HANDBOOK</a></h3></span><div class="category-light"><div class="cat-light-top"><a href="http://www.expressbpd.com/pharma/digital-issue-pharma/sikkim-pharma-summit-special-september-2018/405471/"><img width="200" height="129" alt="Sikkim Pharma Summit Special - September 2018" class="attachment-post-thumb wp-post-image" title="Sikkim Pharma Summit Special - September 2018" src="http://images.expressbpd.com/2018/09/SPSSpl-Sept18.jpg"></a><h2><a href="http://www.expressbpd.com/pharma/digital-issue-pharma/sikkim-pharma-summit-special-september-2018/405471/">Sikkim Pharma Summit Special - September 2018</a></h2><p>Express Pharma, a leading industry publication, has been tracking Sikkim’s potential to become as a pharma hub.</p></div></div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header"><a style="padding: 0;margin: 0" href="/pharma/pharma-videos/">FEATURED VIDEO</a></h3></span><div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL2g9kxeSfu7TESltzRckCmWq3FFYDwiut" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><div class="sidebar-youtube-title"><a href="http://www.expressbpd.com/pharma/pharma-videos/express-pharma-export-excellence-awards-2017-9th-nov-2017-goa/394816/">Express Pharma Export Excellence Awards 2017 ~ 9th Nov 2017, Goa</a></div></div></li><li id="text-50" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">EP Tweet Box</h3></span>			<div class="textwidget"><a class="twitter-timeline" data-lang="en" data-width="300" data-height="600" data-theme="light" href="https://twitter.com/ExpPharma?ref_src=twsrc%5Etfw">Tweets by ExpPharma</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</li>		</ul>
	</div><!--sidebar-wrapper-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget">			<div class="textwidget"><div id="zt_79601_2" style="display:show"> 
 <script id="zt_79601_2" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p79601_2);
}
 </script>
 </div>
<script type="text/javascript" src="http://xp1.zedo.com/client/xp1/fmos.js" async ></script>
<script type="text/javascript">
 var zmt_mtag;
function zd_get_placements(){
 zmt_mtag = zmt_get_tag(3783,"79601");
 p79601_1 = zmt_mtag.zmt_get_placement("zt_79601_1", "79601", "1" , "27" , "14" , "7" ,"728", "90");
 p79601_2 = zmt_mtag.zmt_get_placement("zt_79601_2", "79601", "2" , "28" , "14" , "7" ,"728", "90");
 p79601_3 = zmt_mtag.zmt_get_placement("zt_79601_3", "79601", "3" , "30" , "9" , "7" ,"300", "250");
 p79601_4 = zmt_mtag.zmt_get_placement("zt_79601_4", "79601", "4" , "31" , "9" , "7" ,"300", "250");
 p79601_5 = zmt_mtag.zmt_get_placement("zt_79601_5", "79601", "5" , "32" , "9" , "7" ,"300", "250");
 p79601_6 = zmt_mtag.zmt_get_placement("zt_79601_6", "79601", "6" , "29" , "7" , "7" ,"160", "600");

 zmt_mtag.zmt_set_async();
 zmt_mtag.zmt_load(zmt_mtag); 
} 
</script> 

</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">About</h3>			<div class="textwidget">Express Pharma, first published as Express Pharma Pulse in 1994, is today India’s leading business fortnightly for the pharmaceutical industry. With the patronage of its readers, Express Pharma has grown to become the No.1 Business News Magazine for the pharmaceutical industry. The editorial contents include: news, views, analysis and interviews, under four main segments: Market (The business of pharmaceuticals), Management (Insight for managing pharma), Research (Expertise for drug development) and Pharma Life (HR issues with a pharma focus). Besides this, we bring out periodic specials like the quarterly Pharma Technology Review,  Packaging Special and LABNEXT.</div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>&copy; 2018 The Financial Express | The Indian Express [P] Ltd. All Rights Reserved </p>
						<div class="menu-pharma-footer-menu-container"><ul id="menu-pharma-footer-menu" class="menu"><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.expressbpd.com/pharma/ep-feedback/">Feedback</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="http://www.expressbpd.com/pharma/ep-contacts/">Contact Us</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1999"><a href="http://www.expressbpd.com/pharma/ep-subscribe/">Subscribe</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="http://www.expressbpd.com/pharma/ep-sitemap/">Sitemap</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://www.expressbpd.com/pharma/ep-syndication/">RSS</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->
<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=687607238262493&ev=PageView&noscript=1&cd[domain]=www.expressbpd.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=687607238262493&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Lilly+says+diabetes+drug+Trulicity+reduces+heart+risks+in+trial&cd[post_id]=407160&cd[content_category]=Pharma%2C+Research&cd[domain]=www.expressbpd.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=687607238262493&ev=ViewContent&noscript=1&cd[value]=0.1&cd[currency]=INR&cd[content_name]=Express+Pharma&cd[domain]=www.expressbpd.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

				<script type='text/javascript'>
			//<![CDATA[
			jQuery(document).ready(function(){

				var aboveHeight = jQuery('#header-wrapper').outerHeight();

				jQuery(window).scroll(function(){

				if (jQuery(window).scrollTop() > aboveHeight){

					jQuery('#nav-wrapper').addClass('fixed').css('top','0').next()

					.css('margin-top','52px');

				} else {

					jQuery('#nav-wrapper').removeClass('fixed').next()

					.css('margin-top','0');

				}

				});

				jQuery('.carousel-wrapper').elastislide({

					imageW : 229,

					minItems : 1,

					margin : 0
				});
			});
			//]]>
		</script>
		<div id="fb-root"></div>
		<script>
			//<![CDATA[
			(function(d, s, id) {

				var js, fjs = d.getElementsByTagName(s)[0];

				if (d.getElementById(id)) return;

				js = d.createElement(s); js.id = id;

				js.async = true;

				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

				fjs.parentNode.insertBefore(js, fjs);

				}(document, 'script', 'facebook-jssdk'));

			//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
		(function() {
			window.PinIt = window.PinIt || { loaded:false };
			if (window.PinIt.loaded) return;
			window.PinIt.loaded = true;
			function async_load(){
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.async = true;
					s.src = "http://assets.pinterest.com/js/pinit.js";
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
			}

			if (window.attachEvent)
				window.attachEvent("onload", async_load);
			else
				window.addEventListener("load", async_load, false);
		})();
		//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			//]]>
		</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.expressbpd.com\/pharma\/research\/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2\/407160\/":407160};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/pharma/research/lilly-says-diabetes-drug-trulicity-reduces-heart-risks-in-trial-2/407160/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.expressbpd.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"405854":{"thankyou_page_url":"","external_url":"http:\/\/www.expressbpd.com\/wp-content\/uploads\/2018\/09\/Application-Note_360_DASbox_Culture-of-3D-Cell-Aggregates.pdf","use_external_url":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/wpcf7-redirect/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/jquery.sonar.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/fe-lazy-load.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/jquery.elastislide.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/retina.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type="text/javascript" src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/fe_wap_interstitial.js"></script>
<!-- /1050432/FE_WAP_OTH_ROS_OOP_Innov1 -->
<div class="mb-section-sticky-ad1" id='div-gpt-ad-1440562442177-1'>
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
	googletag.cmd.push(function() { googletag.display("div-gpt-ad-1440562442177-1"); });
}
</script>
</div>
<!-- /1050432/FE_WAP_OTH_ROS_SPL1_1x1 -->
<div class="mb-section-sticky-ad2" id='div-gpt-ad-1440562442177-2' style='height:1px; width:1px;'>
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
	visit_count = fe_interstitial_checkCookie();
	if( visit_count ==1 || visit_count > 4 ){
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1440562442177-2"); });
	}
}
</script>
</div>
<!-- for sticky-->
<div class="fe-section-sticky-add">
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
document.write('<iframe id="frm_fe_section_sticky" src="/wap-section-sticky/" height="50" width="320" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" allowTransparency="true"></iframe>');
}
</script>
</div>
</body>
</html>