<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<head>
<!-- Google analytics starts for financialexpress.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28525040-9', 'auto');
  ga('send', 'pageview');
</script>
<!-- Google analytics ends -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>The Irish House, BKC - BPD</title>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/images/favicon.ico.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.expressbpd.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.expressbpd.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.expressbpd.com/feed/atom/" />
<link rel="pingback" href="http://www.expressbpd.com/xmlrpc.php" />
<meta name="google-site-verification" content="3WG4ARTYy4QS8MmhVE8b-ON8XFqTNfj2ByK9WD3q_eI" />

<meta name="description" content="The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests" /><meta name="news_keywords" content="The Irish house, hoegarden, tuborg, kingfisher, Irish beer, Irish cafe, woodfire pizza, interesting restaurants, unusual restaurants" />
<meta name="keywords" content="the irish house, hoegarden, tuborg, kingfisher, irish beer, irish cafe, woodfire pizza, interesting restaurants, unusual restaurants" />
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="CCA9DA5B985004F4462DA743E776C636" />

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BPD &raquo; Feed" href="http://www.expressbpd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BPD &raquo; Comments Feed" href="http://www.expressbpd.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expressbpd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.expressbpd.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all' />
<link rel='stylesheet' id='vfbp-display-entries-css'  href='http://www.expressbpd.com/wp-content/plugins/vfbp-display-entries/public/assets/css/vfb-display-entries.min.css?ver=2014.12.30' type='text/css' media='all' />
<link rel='stylesheet' id='fe-pharma-style-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/style.css?ver=4.8' type='text/css' media='' />
<link rel='stylesheet' id='financialexpress-droid-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.1#038;ver=4.1-alpha-20141011' type='text/css' media='' />
<link rel='stylesheet' id='fe-jquery-bxslider-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/css/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='microsite-menufication-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/menufication.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='microsite-menufication-min-css-css'  href='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/css/menufication.min.css?ver=3.9' type='text/css' media='' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.expressbpd.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.expressbpd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/jquery.menufication.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/menufication-setup.js?ver=3.9'></script>
<link rel='https://api.w.org/' href='http://www.expressbpd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expressbpd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expressbpd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.expressbpd.com/?p=402095' />
<link rel="alternate" type="application/json+oembed" href="http://www.expressbpd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressbpd.com%2Ffhw%2Frestaurant-of-the-week%2Fthe-irish-house-bkc%2F402095%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expressbpd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressbpd.com%2Ffhw%2Frestaurant-of-the-week%2Fthe-irish-house-bkc%2F402095%2F&#038;format=xml" />
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta itemprop="thumbnailUrl" content="http://images.expressbpd.com/2018/06/The-Irish-House-BKC.jpg?w=200" /><style type="text/css">
			@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

			ul.main-nav li a,
			ul.main-nav li ul li a {
				font-family: "Open Sans Condensed", sans-serif;
				}

			.main-text h1,
			.sub-text h2 {
				font-family: "Oswald", sans-serif;
				}

			.home-widget .cat-dark-text h2,
			.home-widget .category-light h2 a,
			.sidebar-small-widget .category-light h2 a,
			ul.home-carousel li h2,
			h1.headline,
			h1.headline-page,
			.prev-post a,
			.next-post a,
			.related-text a,
			#post-404 h1,
			h3.cat-header,
			.archive-text h2 a,
			.archive-text-noimg h2 a,
			ul.widget-buzz li h2 a,
			.sidebar-widget .cat-dark-text h2,
			.sidebar-widget .category-light h2 a,
			.footer-widget .category-light h2 a {
				font-family: "Oswald", sans-serif;
				}

			#logo-wrapper,
			#logo-small {
				height: 100%;
				margin-bottom:10px;
				}

			ul.main-nav li:hover,
			ul.main-nav li a:hover,
			ul.main-nav li.current-menu-item,
			ul.main-nav li.current-post-parent {
				background: #e91b23 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/menu-fade.png) repeat-x bottom;
				}

			span.comment-count,
			h3.post-header,
			h3.comment-header,
			h3.home-widget-header,
			h3.small-widget-header,
			h3.sidebar-widget-header,
			span.post-tags-header,
			.post-tags a:hover,
			ul.tabber-widget li.active,
			ul.tabber-widget li:hover,
			.tag-cloud a:hover {
				background: #e91b23;
				}

			span.home-widget-header,
			span.small-widget-header,
			span.sidebar-widget-header,
			ul.tabber-widget,
			#comments,
			#related-posts {
				border-top: 3px solid #e91b23;
				}

			ol.commentlist {
				border-bottom: 3px solid #e91b23;
				}

			.prev-post,
			.next-post {
				color: #e91b23;
				}

			#nav-wrapper {
				background: #333333 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/menu-fade.png) repeat-x bottom;
				}

			ul.main-nav li ul li {
				background: #333333;
				}

			#nav-mobi select {
				background: #333333 url(http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/triangle-dark.png) no-repeat right;
				}

			a, a:visited {
				color: #fa4b2a;
				}

			#wallpaper {
				background: url() no-repeat 50% 0;
				}
			</style>		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<link rel="canonical" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/" />
<link rel="amphtml" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/lite/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Irish House, BKC" />
<meta property="og:url" content="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/" />
<meta property="og:description" content="The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests" />
<meta property="article:modified_time" content="2018-06-05T12:03:28+05:30" />
<meta property="og:site_name" content="BPD" />
<meta property="og:image" content="http://www.expressbpd.com/wp-content/uploads/2018/06/The-Irish-House-BKC.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<link rel="publisher" href="https://plus.google.com/+financialexpress" /><meta name="twitter:card" content="app">
		<meta name="twitter:site" content="@FinancialXpress">
		<meta name="twitter:description" content="The Financial Express is an online Business and Financial Newspaper providing news from Stock Markets, Companies, Insurance, Automobiles and more through Mobile Apps; iPhone, iPad and Android."><meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/" />
					<meta property="og:site_name" content="The Financial Express" />
					<meta property="og:title" content="The Irish House,&nbsp;BKC" />
					<meta property="og:image" content="http://images.expressbpd.com/2018/06/The-Irish-House-BKC.jpg" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="267" />
			<meta property="og:description" content="The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests" />
		<meta property="og:updated_time" content="2018-06-05T17:33:28+05:30" /><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialXpress">
		<meta name="twitter:creator" content="@FinancialXpress" />
		<meta name="twitter:url" content="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/">
		<meta name="twitter:title" content="The Irish House,&nbsp;BKC">
		<meta name="twitter:description" content="The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests">
		<meta name="twitter:image" content="http://images.expressbpd.com/2018/06/The-Irish-House-BKC.jpg"><meta itemprop="description" content="The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests"><meta itemprop="author" content="FHW Staff-Mumbai"><meta itemprop="mainEntityOfPage" content="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/"><meta itemprop="name" content="The Financial Express">
<meta property="article:published_time" content="June 5, 2018 5:31 pm" />
<meta property="article:modified_time" content="June 5, 2018 5:33 pm" />
<meta itemprop="url" content="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/" />
<meta itemprop="headline" content="The Irish House,&nbsp;BKC" />
<meta itemprop="datePublished" content="June 5, 2018 5:31 pm" />
<meta itemprop="dateModified" content="June 5, 2018 5:33 pm" />
<meta itemprop="inLanguage" content="English" />
<meta http-equiv="Last-Modified" content="Wed, 06 Jun 2018 01:26:58 +0530"/>
<meta itemprop="articleSection" content="fhw news" /><style type="text/css">
#menufication-top #menufication-header-logo, #menufication-non-css3-top #menufication-non-css3-header-logo {
    height: 66px !important;
    margin: -6px 0 0 31px !important;
    max-height: 66px !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/mb-express-fhw-logo.png","headerLogoLink":"http:\/\/www.expressbpd.com\/fhw\/","menuLogo":"","menuText":"","triggerWidth":"1002","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
	<!--  Banner ad code -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8738137" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
 <noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8738137&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/bpd_fhw_adv_list.js"></script>
<script type="text/javascript" src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/ismobile.js"></script>
</head>
<body class="home blog">
<div id="site">
	<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<!--top-nav-->
				<div id="top-nav">
					<div class="menu-fhw-top-menu-container"><ul id="menu-fhw-top-menu" class="menu"><li id="menu-item-4979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4979"><a target="_blank" href="http://www.expressbpd.com/pharma/">PHARMA</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4980"><a target="_blank" href="http://www.expressbpd.com/healthcare/">HEALTHCARE</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a target="_blank" href="http://computer.expressbpd.com/">COMPUTER</a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4978"><a target="_blank" href="http://www.expressbpd.com/travel/">TRAVELWORLD</a></li>
<li id="menu-item-2038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2038"><a target="_blank" href="http://www.expressbpd.com/fhw/">FOOD &#038; HOSPITALITY&nbsp;WORLD</a></li>
</ul></div>				</div><!--top-nav-->

				<div id="content-social">
					<ul>
						<li><a href="https://twitter.com/FHW_Hospitality" alt="Twitter" class="twitter-but" target="_blank"></a></li>
						<li><a href="/fhw/fhw-syndication/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			<div id="leader-small" class="testjpk">
									<div id="ad-728">
						<ul>
												</ul>
					</div><!--ad-728-->
								</div><!--leader-small-->

			<div id="logo-small" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="/fhw/"><img src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/express-fhw-logo.png" alt="Express FHW" /></a>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/images/express-fhw-logo.png">
					<meta itemprop="name" content="Express FHW">
				</span>
				<meta itemprop="name" content="Express FHW" />
			</div><!--logo-small-->
		</div><!--header-wrapper-->
		
		<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-healthcare-top-main-menu-container">
					<ul id="menu-healthcare-top-main-menu" class="menu">
						<div id='wp_menufication'>
							<li class="menufication-search-holder">
								<form method="get" id="searchform" action="/">
									<input type="text" name="s" id="s" value="Search" onFocus="if (this.value == 'Search') { this.value = ''; }" onBlur="if (this.value == '') { this.value = 'Search'; }" />
									<input type="hidden" id="search-type" name="search-type" value="fhw" />
									<input type="hidden" id="search-button" />
								</form>
							</li>
							<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="/fhw">Home</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-518"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-4315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4315"><a href="/fhw/cover-story-fhw/">Cover Story</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="/fhw/market-fhw/">Market</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="/fhw/tracker/">Tracker</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="/fhw/spa-wellness-world/">Spa &#038; Wellness&nbsp;World</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="/fhw/interiors-designs/">Interiors &#038; Designs</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="/fhw/high-spirits/">High Spirits</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="/fhw/chefs-platter/">Chef&#8217;s Platter</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="/fhw/management-fhw/">Management</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="/fhw/edge-fhw/">Edge</a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="/fhw/life-fhw/">Life</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="/fhw/weekend-fhw/">Weekend</a></li>
	<li id="menu-item-287161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287161"><a href="/fhw/digital-issue-fhw/">Digital Issue</a></li>
	<li id="menu-item-383750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383750"><a href="/fhw/food-retail/">Food Retail</a></li>
	<li id="menu-item-383751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383751"><a href="/fhw/in-focus/">In Focus</a></li>
	<li id="menu-item-383816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383816"><a href="/fhw/spotlight/">Spotlight</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-519"><a href="#">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="/fhw/bakery-focus/">Bakery Focus</a></li>
	<li id="menu-item-4265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4265"><a href="/fhw/fb-equipment/">F&#038;B Equipment</a></li>
	<li id="menu-item-376913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376913"><a href="/fhw/ktm-special/">KTM Special</a></li>
</ul>
</li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="/fhw/editors-note-fhw/">Editor&#8217;s Note</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-534"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-535"><a target="_blank" href="http://www.fhwexpo.com/">Food HospitalityWorld</a></li>
</ul>
</li>
<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-768"><a target="_blank" href="http://archive.foodandhospitalityworld.com/">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-287157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287157"><a target="_blank" href="http://archivefhw.financialexpress.com/latest-issue/441-past-issues">Past Digital Issue</a></li>
</ul>
</li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://www.expressbpd.com/fhw/fhw-contacts/">Contact Us</a></li>
						</div>
					</ul>
				</div>
			</ul><!--main-nav-->
			<div id="main-search">
				<form action="http://www.expressbpd.com" id="searchform" method="get">
					<input type="text" onBlur="if (this.value == '') { this.value = 'Search'; }" onFocus="if (this.value == 'Search') { this.value = ''; }" value="Search" id="s" name="s">
					<input type="hidden" id="search-type" name="search-type" value="fhw" />
					<input type="hidden" id="search-button">
				</form>
			</div><!--main-search-->
		</div><!--nav-wrapper--><div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.expressbpd.com/fhw/">Home</a> / <span class="current">The Irish House,&nbsp;BKC</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">The Irish House,&nbsp;BKC						</h1>
			<span class="post-byline">
				By FHW Staff-Mumbai on 			June 5, 2018			</span>
					</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-402095 post type-post status-publish format-standard has-post-thumbnail hentry category-fhw category-restaurant-of-the-week">
				<div id="social-box">
					<!-- AddThis Button BEGIN -->
						<div class="social-icons"><div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter"></a>
								<a class="addthis_button_google_plusone_share"></a>
								<a class="addthis_button_linkedin"></a>
								<a class="addthis_button_pinterest_share"></a>
								<a class="addthis_counter addthis_bubble_style"></a>
							</div> </div>
					<!-- AddThis Button END -->
				</div><!--social-box-->
				<div id="content-area">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.expressbpd.com/wp-content/uploads/2018/06/The-Irish-House-BKC.jpg" />
										<meta itemprop="width" content="600"/>
										<meta itemprop="height" content="400"/>
									</span>																																				<div class="post-image">
												<img width="600" height="400" src="http://www.expressbpd.com/wp-content/uploads/2018/06/The-Irish-House-BKC-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="the-irish-house-bkc" srcset="http://www.expressbpd.com/wp-content/uploads/2018/06/The-Irish-House-BKC.jpg 600w, http://www.expressbpd.com/wp-content/uploads/2018/06/The-Irish-House-BKC-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />																							</div><!--post-image-->
																															<p>After its branches in Mumbai, Pune, Bengaluru, Kolkata, Delhi NCR, Chennai and Belagavi, the Irish House is back in Mumbai with their newest outpost in BKC. From international favourites like Erdinger, Hoegaarden and Edelweiss to local crafts such as Gateway, Independence and Brewbot among others, the BKC outpost has them all. Another unique feature of this outpost is the open kitchen where one can expect wood fired pizzas, fresh burgers off the grill and bbq. The BKC outpost boasts of a huge space with 200 covers. The high ceilings, the massive well-stocked bar with a line of 24 beer taps and the open kitchen area with the massive brick pizza oven make for a grand welcome for the guests. While the outlet maintains the unique Irish House look with exposed brick walls and a touch of Irish green, high bar stools, a well-stocked and well-displayed bar, community tables, a large projector screen for match screenings, cool quotes on the wall; it takes on a bit of a revamp with a contemporary twist added to the classic pub vibe. Lots of natural lighting, tinted windows, the use of green planters (both from the ceiling as well as &#8216;floating&#8217; ones), a glass greenhouse-inspired smoking zone, interesting forms of bulbs &amp; lights, among other elements add freshness and depth to the entire space giving an alfresco feel indoors. Long community style work tables with sufficient charging points, natural lighting and the garden outdoor setting makes it a great co-working space in the day time. The beautiful green landscaping with hints of blue and exposed brick are a breath of fresh air in the concrete landscapes of BKC.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-402095" class="share-twitter sd-button share-icon" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-402095" class="share-google-plus-1 sd-button share-icon" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-402095" class="share-facebook sd-button share-icon" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-402095" class="share-linkedin sd-button share-icon" href="http://www.expressbpd.com/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>									</div><!--content-area-->
				<div class="post-tags">
									</div><!--post-tags-->
						<div id="social-box">
							<!-- AddThis Button BEGIN -->
								<div class="social-icons"><div class="addthis_toolbox addthis_default_style addthis_32x32_style">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_google_plusone_share"></a>
									<a class="addthis_button_linkedin"></a>
									<a class="addthis_button_pinterest_share"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
							</div> </div>
							<!-- AddThis Button END -->
						</div><!--social-box-->
						
			</div><!--post-area-->
				<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="http://www.expressbpd.com/fhw/latest-updates-fhw/zomato-launches-food-ordering-service-in-the-north-lucknow-and-ludhiana/401979/" rel="prev">Zomato launches food ordering service in the&nbsp;North</a>					</div><!--prev-post-->
					<div class="next-post">
											</div><!--next-post-->
				</div><!--prev-next-wrapper-->
						
					</div>
		</div><!--home-main-->
			<div id="sidebar-wrapper">
		<ul>
			<li class='sidebar-widget'><div class='sidebar-widget' id='div-gpt-ad-1414401434597-1' style='width:300px; height:250px;'>				<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414401434597-1'); });</script>
				</div></li>		<li class='sidebar-widget'><div class='sidebar-widget' id='505249491302088706' >				<a class="twitter-timeline"  href="https://twitter.com/IndianExpress" data-widget-id="505249491302088706">Tweets by @FHW_Hospitality</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div></li>		<li class='sidebar-widget'><div class='sidebar-widget' id='div-gpt-ad-1414401434597-2' style='width:300px; height:250px;'>				<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414401434597-2'); });</script>
				</div></li>				</ul>
	</div><!--sidebar-wrapper-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">About</h3>			<div class="textwidget">Food & Hospitality World is the most reliable source of information for the Indian hospitality industry. It is published by Global Fairs & Media Pvt. Ltd., a joint venture company formed by The Indian Express Group and leading global exhibition organiser Hannover Milano Fairs India Pvt. Ltd. From news and analysis to latest policy updates, articles on F&B, tech talk by experts to manpower management issues - Food & Hospitality is India's most comprehensive publication for the hospitality sector and has a wide readership across the country. </div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>&copy; 2018 The Financial Express | The Indian Express [P] Ltd. All Rights Reserved </p>
						<div class="menu-fhw-footer-menu-container"><ul id="menu-fhw-footer-menu" class="menu"><li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.expressbpd.com/fhw/fhw-feedback/">Feedback</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="http://www.expressbpd.com/fhw/fhw-contacts/">Contacts Us</a></li>
<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018"><a href="http://www.expressbpd.com/fhw/fhw-sitemap/">Sitemap</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="http://www.expressbpd.com/fhw/fhw-syndication/">RSS</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->
		<script type='text/javascript'>
			//<![CDATA[
			jQuery(document).ready(function(){

				var aboveHeight = jQuery('#header-wrapper').outerHeight();

				jQuery(window).scroll(function(){

				if (jQuery(window).scrollTop() > aboveHeight){

					jQuery('#nav-wrapper').addClass('fixed').css('top','0').next()

					.css('margin-top','52px');

				} else {

					jQuery('#nav-wrapper').removeClass('fixed').next()

					.css('margin-top','0');

				}

				});

				jQuery('.carousel-wrapper').elastislide({

					imageW : 229,

					minItems : 1,

					margin : 0
				});
			});
			//]]>
		</script>
		<div id="fb-root"></div>
		<script>
			//<![CDATA[
			(function(d, s, id) {

				var js, fjs = d.getElementsByTagName(s)[0];

				if (d.getElementById(id)) return;

				js = d.createElement(s); js.id = id;

				js.async = true;

				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

				fjs.parentNode.insertBefore(js, fjs);

				}(document, 'script', 'facebook-jssdk'));

			//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
		(function() {
			window.PinIt = window.PinIt || { loaded:false };
			if (window.PinIt.loaded) return;
			window.PinIt.loaded = true;
			function async_load(){
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.async = true;
					s.src = "http://assets.pinterest.com/js/pinit.js";
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
			}

			if (window.attachEvent)
				window.attachEvent("onload", async_load);
			else
				window.addEventListener("load", async_load, false);
		})();
		//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			//]]>
		</script>

		<script type="text/javascript">
			//<![CDATA[
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			//]]>
		</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.expressbpd.com\/fhw\/restaurant-of-the-week\/the-irish-house-bkc\/402095\/":402095};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/fhw/restaurant-of-the-week/the-irish-house-bkc/402095/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.expressbpd.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/jquery.sonar.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/fe-lazy-load.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/jquery.elastislide.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/themes/vip/financialexpress/microsites/inc/js/retina.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressbpd.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type="text/javascript" src="http://www.expressbpd.com/wp-content/themes/vip/financialexpress/js/fe_wap_interstitial.js"></script>
<!-- /1050432/FE_WAP_OTH_ROS_OOP_Innov1 -->
<div class="mb-section-sticky-ad1" id='div-gpt-ad-1440562442177-1'>
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
	googletag.cmd.push(function() { googletag.display("div-gpt-ad-1440562442177-1"); });
}
</script>
</div>
<!-- /1050432/FE_WAP_OTH_ROS_SPL1_1x1 -->
<div class="mb-section-sticky-ad2" id='div-gpt-ad-1440562442177-2' style='height:1px; width:1px;'>
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
	visit_count = fe_interstitial_checkCookie();
	if( visit_count ==1 || visit_count > 4 ){
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1440562442177-2"); });
	}
}
</script>
</div>
<!-- for sticky-->
<div class="fe-section-sticky-add">
<script type="text/javascript">
if ( fe_check_is_mobile() == true ) {
document.write('<iframe id="frm_fe_section_sticky" src="/wap-section-sticky/" height="50" width="320" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" allowTransparency="true"></iframe>');
}
</script>
</div>
</body>
</html>